[Top] [All Lists]

Re: bounce -> reject

1997-11-05 01:52:12
On Wed, 5 Nov 1997, Tomas Fasth wrote:

Tim Showalter wrote:

I have no problem with renaming "bounce" to something more descriptive;
"bounce" is already used for other commands anyway ("bounce" in pine, for

Would "reject" be okay?

Yes, I think that's more descriptive than "bounce".
Are you going to make DSN the mandatory format for a reject?

I'm not sure.  Should I?  (didn't I?)

                                           Tim Showalter 

<Prev in Thread] Current Thread [Next in Thread>