Tim Showalter wrote:
I have no problem with renaming "bounce" to something more descriptive;
"bounce" is already used for other commands anyway ("bounce" in pine, for
Would "reject" be okay?
Yes, I think that's more descriptive than "bounce".
Are you going to make DSN the mandatory format for a reject?
Tomas Fasth <tomas(_dot_)fasth(_at_)twinspot(_dot_)net>
tel: +46-13-218-181 cel: +46-708-870-957 fax: +46-708-870-258
TwinSpot is a subsidiary of EuroNetics Operation in Sweden